30M 10 microwatts working...

1 post / 0 new
AA1A
Offline
Last seen: 3 months 3 weeks ago
Joined: 2009/01/26 - 22:37
30M 10 microwatts working...

AA1A 30 Meter WSPR is running @ 10 uWatts but just barely performs. On the incremental way down from 5 watts, decodes naturally became less frequent but this week saw the most meager of decodes as listed below.
Radio conditions seemed normal, but local conditions were somewhat degrading with damp and wet weather causing some lowering of antenna performance. The vertical TX loop is simply thrown over the trees and tuned @ the shack ( no feed line ).
I took the attenuator and coupling network to the shop for verification and come up with a net calculation of 9.3 microwatts delivered to the loop after attenuating the 1 watt measured from the IC-718.
Another week of steady transmit should indicate that this power is about minimal usage ( local ground wave being decoded to over a mile ). A band opening should be instantly recognizable.
We'll see in a week. Thanks to all who are on watch. 73s from Dave @ AA1A

2009-11-19 19:56 AA1A 10.140132 -27 0 FN42pb +0 0.00001 W3CSW FM19kd 631 392
2009-11-19 19:50 AA1A 10.140132 -32 0 FN42pb +0 0.00001 W3CSW FM19kd 631 392
2009-11-19 12:00 AA1A 10.140130 -27 0 FN42pb +0 0.00001 WC9C EM69hh 1436 892
2009-11-19 09:48 AA1A 10.140131 -29 0 FN42pb +0 0.00001 WC9C EM69hh 1436 892
2009-11-18 09:26 AA1A 10.140129 -30 0 FN42pb +0 0.00001 W3HH EL89vb 1777 1104
2009-11-18 09:04 AA1A 10.140129 -29 0 FN42pb +0 0.00001 W3HH EL89vb 1777 1104
2009-11-18 04:44 AA1A 10.140128 -29 0 FN42pb +0 0.00001 W3HH EL89vb 1777 1104

* WD2XSH/17 consistently gets into EU with 5W erp on 600m using WSPR...